Jump to content
  • 0
RedEagle_P1.

UNDER REVIEW [YLD-18741] Flashing during thunderstorm

Question

6 replies to this bug / suggestion

Recommended Posts

  • 0
1 hour ago, FavoryPluto said:

Yep. :D  My eyes still hurts after this one. 

Does fomp have the logs for this map? 

Share this post


Link to post
Share on other sites
  • 0

Are you referring to the Good Side? If so then I dont have the logs (I will get them later if it occurs again) but it does not only happen during thunderstorms but also in the editor. It started happening after I placed in a rather large composition.

Ylands_190828_224356_LI.thumb.jpg.dde96264b7e9e00db0eae957cf3923c2.jpg

Share this post


Link to post
Share on other sites
  • 0

Hmmm, interesting 🤔 I'll get it to the buggers. And if you get logs, it would be most helpful, but who knows, maybe they'll replicate it regardless 😁

Share this post


Link to post
Share on other sites
  • 0
On 9/12/2019 at 8:03 PM, Fompster said:

Are you referring to the Good Side? If so then I dont have the logs (I will get them later if it occurs again) but it does not only happen during thunderstorms but also in the editor. It started happening after I placed in a rather large composition.

Ylands_190828_224356_LI.thumb.jpg.dde96264b7e9e00db0eae957cf3923c2.jpg

Do you know which composition? Could you share it with us, please?  It would help us greatly. 

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×